wikiが壊れた

ローカルサーバのpukiwikiが動かなくなってた。
「headers already sent~」という警告。
2011年くらいから運用してたのでバージョンも古かったし、
1.5.1にアップグレードしたら解決した。
動作も早くなって快適ね。

人気の記事

code memo

Posted by toriusa