wordpress5.3.2リリース

WordPress 5.3以前のバージョンは、複数の脆弱性の影響を受けます。攻撃者はこれらの脆弱性のいくつかを悪用して、影響を受けるWebサイトを制御する可能性があります。

https://www.us-cert.gov/ncas/current-activity/2019/12/13/wordpress-releases-security-and-maintenance-updates

というわけで、5.3とそれ以前のバージョンだと悪用されてしまう可能性があるのでアップデートはお早めに。

Posted by toriusa