information, wordpress

WordPress 5.3以前のバージョンは、複数の脆弱性の影響を受けます。攻撃者はこれらの脆弱性のいくつかを悪用して、影響を受けるWebサイトを制御する可能性があります。

というわけで、5.3とそれ以前のバージョンだと悪 ...

information, wordpress

新しいアップデートが来ていました。新デフォルトテーマである「Twenty Twenty」も ...

network, wordpress

最近不審な広告営業が増加してきたのでコンタクトフォームを改良しました。広告業界歴は長いので ...

code memo, information, wordpress

レンタルサーバーのアップデートでようやくPHP7.3が降りてきたのでアップグレードしました ...

information, wordpress

wordpressの最新となるバージョン5.1が来ていたのでアップデートしました。今回から ...

information, wordpress

WEBサイトは「http://」から始まるURLでアクセスできるものですが、Googleの ...

code memo, wordpress

昨年末、2018年12月6日にPHPバージョン7.3.0がリリースされました。多くの新機能 ...

wordpress

WordPressのバージョン5.0が配布開始されています。バージョン5.0では、投稿エデ ...

wordpress

wordpress4.9.8がインストールされました。Gutenbergという新しいエディ ...